• Foro PENTAXEROS.COM

    Descubre la nueva Tienda Pentaxeros

    Páginas: 1 2 [3] 4 5 ... 16   Ir Abajo
      Imprimir  

    manchas en el sensor de la K5

     (Leído 24203 veces)
    0 Usuarios y 1 Visitante están viendo este tema.
    « Respuesta #30 : 11 Dic, 2010, 17:13 »

    feli
    Pentaxero Junior
    ***
    Sexo: Masculino
    tenerife, k10d
    Desconectado Desconectado
    Mensajes: 292
    Mi Galería Pentaxeros

    por si sirve de referencia yo tuve el mismo problema con la k5 y me la cambiaron sin problema el distribuidor en Tenerife,
    lo curioso es que la camara al principio no tenia ningun problema, aparecio despues de sacar varias fotos y algun video
    tengo dos fotos sacadas seguidas en que la primera el sensor esta bien y en la segunda ya aparece el problema, para que tengan
    en cuenta que el problema es posible que no se detecte a priori por si le sirve de ayuda a los tecnicos a ustedes, si alguien me
    explica como puedo poner las fotos las subo para que las vean saludos................
    En línea
    « Respuesta #31 : 11 Dic, 2010, 19:24 »

    robertml
    Gran Pentaxero
    *****
    Ubicación: Barcelona
    Sexo: Masculino
    Desconectado Desconectado
    Mensajes: 1267
    Mi Galería Pentaxeros

    Por lo que cuenta feli... ¿podría ser que algunas unidades viniesen con exceso de grasilla en alguna parte mecánica cercana al sensor, y de esta manera, tras su uso, pudiese salpicar esa grasilla sobrante a éste?
    En línea

    Cámaras: Pentax K-3 II
                    Sony A7 III
    Objetivos: Sigma 24-70 F2.8 HSM + B+W UV MRC
                     Sony 24-240
                     Sony 70-200 2.8
                     Sony 200-600
                     Sony TC 1,4
    Flashes: YongNuo YN560
                  Nissin Di700A + Air 1
    Trípode: Manfrotto 190CXPRO3 + rótula 486RC2
    Mochilas: Lowepro Flipside 400 AW - Topload Zoom 1 - Nova 170 AW - Toploader 75 AW
    « Respuesta #32 : 11 Dic, 2010, 19:34 »

    Mika
    Un gran poder conlleva una gran responsabilidad...
    Maestro Pentaxero
    *********
    Sexo: Masculino
    Desconectado Desconectado
    Mensajes: 7290
    Mi Galería Pentaxeros
    WWW

    Se trata de un defecto de fabricación en el vidrio que cubre el sensor.
    Si la cámara lo tiene lo tiene desde el principio. Otra cosa es que no se aprecie o no lo notes.

    Saludos...
    En línea
    « Respuesta #33 : 11 Dic, 2010, 20:07 »

    SAMKX
    Pentaxero Junior
    ***
    Desconectado Desconectado
    Mensajes: 267
    Mi Galería Pentaxeros

    Este es un recorte a f22


    PENTAX - PENTAX K-5 - 21mm - 1/30s - f/22 - ISO: 80 - Flash: No - Fecha: 2010:12:11 20:00:34
    Objetivo usado: smc PENTAX-DA 21mm F3.2 Limited (N)


    En mi caso se empieza a apreciar desde F11 en adelante, a f11 se nota poco pero sabiendo donde está se ve, y a f 22 se ve a simple vista sin esfuerzo.
    En línea

    UN SALUDO Wink
    « Respuesta #34 : 11 Dic, 2010, 20:14 »

    feli
    Pentaxero Junior
    ***
    Sexo: Masculino
    tenerife, k10d
    Desconectado Desconectado
    Mensajes: 292
    Mi Galería Pentaxeros

    Mika en mi caso te puedo decir que la camara al principio estaba perfecta, despues de sacar varias fotos y algun que otro video
    en una secuencia de fotos sacadas seguidas en una puesta de sol a escasos segundos unas de otras, aparecio la mancha en el sensor, la lleve al servicio tecnico y efectivamente me dijeron que era un problema del sensor despues de intentar limpiarla sin
    exito, estoy intentando subir las fotos para que las vean, saludos...........
    En línea
    « Respuesta #35 : 11 Dic, 2010, 20:17 »

    feli
    Pentaxero Junior
    ***
    Sexo: Masculino
    tenerife, k10d
    Desconectado Desconectado
    Mensajes: 292
    Mi Galería Pentaxeros


    PENTAX - PENTAX K-5 - 0mm - 1/15s - - ISO: 100 - Flash: No - Fecha: 2010:12:11 18:42:12
    Objetivo usado: Access 75-300mm f/5.6 PMC Zoom
    En línea
    « Respuesta #36 : 11 Dic, 2010, 20:20 »

    feli
    Pentaxero Junior
    ***
    Sexo: Masculino
    tenerife, k10d
    Desconectado Desconectado
    Mensajes: 292
    Mi Galería Pentaxeros

    esta es la segunda foto donde ya se aprecias las manchas

    PENTAX - PENTAX K-5 - 0mm - 1/2s - - ISO: 100 - Flash: No - Fecha: 2010:12:11 18:42:13
    Objetivo usado: Access 75-300mm f/5.6 PMC Zoom
    En línea
    « Respuesta #37 : 11 Dic, 2010, 20:25 »

    Mika
    Un gran poder conlleva una gran responsabilidad...
    Maestro Pentaxero
    *********
    Sexo: Masculino
    Desconectado Desconectado
    Mensajes: 7290
    Mi Galería Pentaxeros
    WWW

    Feli, ¿que f usaste en la primera toma, y que f en la segunda?

    Ya que veo que la segunda toma tiene una exposición de 1/2 de segundo y la primera de 1/15 lo que son 4 pasos de EV, y que en diafragma es de f16 donde si se empiezan a notar a un en la primera toma f5.6 donde es imposible notarlas... (esto suponiendo un f/16 para la segunda toma y f/5.6 para la primera que es la maxima apertura que permite el objetivo utilizado)

    Saludos...
    « Última modificación: 11 Dic, 2010, 20:50 por Mika » En línea
    « Respuesta #38 : 11 Dic, 2010, 21:05 »

    feli
    Pentaxero Junior
    ***
    Sexo: Masculino
    tenerife, k10d
    Desconectado Desconectado
    Mensajes: 292
    Mi Galería Pentaxeros

    Mika si mal no recuerdo estaban todas al mismo diafragma, estaba probando un 70-300 manual montado en tripode  y si mal no recuerdo lo que variaba era la velocidad, de todas formas aunque haya una minima diferencia de diafragma la mancha en la primera foto no existe y en la segunda si, de todas formas, decir de paso que la camara que me dieron nueva en sustitucion de esta, esta perfecta y la verdad que la k5 es un pedazo de camara, de todas formas se agradeceria un comunicado oficial de la casa Pentax, reconociendo el fallo y compromentiendose a la sustitucion sin ningun tipo de pegas de las camaras defectuosas, aunque ha estas se le aprecie el problema a posteriori, seguramente  la duda de comprarla o no desapareceria, estoy a tu disposicion si nesecitas los
    archivos, saludos................
    En línea
    « Respuesta #39 : 11 Dic, 2010, 21:11 »

    SUPERNACHO
    Súper Pentaxero
    ******
    Ubicación: Salta, al norte de Argentina
    Sexo: Masculino
    De vez en cuando...
    Desconectado Desconectado
    Mensajes: 2090
    Mi Galería Pentaxeros

    Feli,
         si estabas variando la velocidad...lo mas seguro es hayas estado en modo Tv, con lo que la cámara manejaba la otra variable: apertura.
          Y aunque no lo creas hay cosas que "no estan" y se ven solo con diafragmas cerrados.

    Saludos.
    En línea

    Pentax K5IIs+Grip - K7
    Tamron SP10-24 ; Pentax DA18-55 wr ; BIGMA f4-6.3 EX DG APO
    Pentax FA50mm f2.8 Macro; A50mm f2
    Vivitar 135 f2.8; Jupiter-21M 200mm f4; MC APO Telezenitar 300mm f4.5
    Flash: Pentax AF-500FTZ- Sigma EM-140 DG
    Lowepro Lens Trekker 600 Aw II
                
    Intento captar ese momento irrepetible, para mostrarselo a los demas...

    « Respuesta #40 : 11 Dic, 2010, 21:19 »

    feli
    Pentaxero Junior
    ***
    Sexo: Masculino
    tenerife, k10d
    Desconectado Desconectado
    Mensajes: 292
    Mi Galería Pentaxeros

    Supernacho yo siempre disparo manual o en B si el caso lo exige, lo que te puedo asegurar que la camara de principio no tenia
    ningun problema y aparecio a posteriori por lo cual me dedique a mirar todos los negativos que habia sacado para buscar a partir
    de donde empezo el problema y fue a partir de esta secuencia de fotos, saludos..........
    En línea
    « Respuesta #41 : 11 Dic, 2010, 22:19 »

    SAMKX
    Pentaxero Junior
    ***
    Desconectado Desconectado
    Mensajes: 267
    Mi Galería Pentaxeros

    Yo cuando tiro de F8, inclusive, hacia abajo no se ven las manchas, eso pasa lo mismo que con las típicas motas de polvo, a aperturas muy abiertas no se notan y cerrando el diafragma desde F8-F11 las motas se ven fácilmente.
    Feli, seguramente en la 1ª foto  tirarías a una apertura más abierta de F8.
    En línea

    UN SALUDO Wink
    « Respuesta #42 : 11 Dic, 2010, 22:42 »

    feli
    Pentaxero Junior
    ***
    Sexo: Masculino
    tenerife, k10d
    Desconectado Desconectado
    Mensajes: 292
    Mi Galería Pentaxeros

     SAMKX cuando hablamos de polvo en el sensor por supuesto que cuanto mas cierres el diafragma y enfoques al infinito a un cielo
    azul mas se notan, el problema lo detecte despues de varios dias de tener la camara con la cual ya habia sacado muchas fotos
    con cielos a diafragmas cerrados videos donde tambien se incluian cielos y donde se hubiera detectado perfectamente
    una vez aparecio el problema, saque videos para ver el alcance de esta mancha y te puedo asegurar que tanto en fotos como en
    video esa mancha estaba ahi de una forma tan evidente que no hacia falta que el diafragma estuviera muy cerrado, vamos a pensar
    que el problema que surgio en mi camara no es el mismo que en los demas sino que puede ser debido a un fallo en el sensor
    que se hizo evidente al cabo del tiempo, lo que te aseguro, que una vez vi el fallo, todos los negativos y videos los revise con lupa
    y vuelvo a repetir que el fallo aparecio despues de varios dias a partir de esta secuencia de fotos, saludos..................
    En línea
    « Respuesta #43 : 11 Dic, 2010, 22:59 »

    python
    Pentaxero Junior
    ***
    Desconectado Desconectado
    Mensajes: 220
    Mi Galería Pentaxeros

    sabe alguien si esto mismo esta pasando con las nikon?, o es solo problema de nuestras pequeñinas.
    un saludo
    En línea
    « Respuesta #44 : 12 Dic, 2010, 00:27 »

    Mika
    Un gran poder conlleva una gran responsabilidad...
    Maestro Pentaxero
    *********
    Sexo: Masculino
    Desconectado Desconectado
    Mensajes: 7290
    Mi Galería Pentaxeros
    WWW

    Feli, insisto, que el problema ha estado en tu cámara desde el primer dia. Es un defecto en el vidrio y se produce en la fabricación del mismo.

    No te darias cuenta, hasta ese momento, y fue porque cambiaste cerraste el diafragma al menos 4 pasos.

    Es fotograficamente imposible. hacer 2 fotos seguidas, y que en la primera la hagas a 1/15, f??, ISO 100, y te salga bien expuesta, y a continuación un segundo después hagas otra, con la misma luz, a 1/2, f?? ISO 100, y salga con la misma exposición.

    En la primera la f: seria 5.6 o similar, y la segunda a 1/2 segundo, tuviste que cerrar el diafragma 4 pasos al menos.

    Mira las fotos, y seguro al 100% que ninguna de las que hayas realizado antes, fue a f inferiores a f13...

    Saludos...
    En línea
      Imprimir  
    Páginas: 1 2 [3] 4 5 ... 16   Ir Arriba
     
    Ir a:  

    Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

    Advertencia Legal | Cookies | FAQ Concurso | FAQ Galeria | FAQ Pentaxerostore.info | Contacta
    Powered by Mkportal