• Foro PENTAXEROS.COM

    Descubre la nueva Tienda Pentaxeros

    Páginas: [1]   Ir Abajo
      Imprimir  

    ¿Interferencias radioeléctricas?

     (Leído 1312 veces)
    0 Usuarios y 1 Visitante están viendo este tema.
    « : 30 Ago, 2010, 00:58 »

    MacArron
    Hipervitaminado y mineralizado
    Experto Pentaxero
    *******
    Ubicación: Sitges/Santander
    Sexo: Masculino
    Érase un hombre a una cámara pegado...
    Desconectado Desconectado
    Mensajes: 4199
    Mi Galería Pentaxeros
    WWW

    Hola.

    Estoy preocupado porque esta tarde he hecho una escapada para afotar la puesta de sol, y aunque no quedó un bonito atardecer y hacía mucho frío, me entretuve un rato. Sin embargo, mi sorpresa fue mayúscula al observar gran cantidad de ruido en las fotos, y además ruido tipo eléctrico. Revisé el ISO y estaba en 100 y 200 según la foto, y disparadas todas con trípode. Pensé que me había cascado el sensor.

    Hace un rato las he revisado en casa y se ven tan mal como en el visor de la cámara.

    He hecho unas pruebas con la cámara y parece que funciona correctamente otra vez.

    Y me he dicho: hay una torre de telecomunicaciones a escasos 100 metros del lugar en el que estuve fotografiando. ¿Podría ser este el motivo del ruido?. Os pongo unos recortes con el brillo un poco subido para que veáis la movida.





    ¿Alguna idea?. Aunque parece que funciona todo bien, estoy un poco nervioso... Huh?

    Saludos.
    En línea

    Cámaras Pentax
    PENTAX K20D/Pentax P30/Pentax MZ-5n
    Objetivos para Pentax:
    smc Pentax-FA AL 1:4 28-70mm/Sigma DG 1:4-5.6 70-300mm MACRO[/b]
    Carl Zeiss Jena Flektogon 1:2.8 20mm
    smc Pentax DA 1:3.2 21mm Ltd
    smc Pentax-M 1:3.5 28mm
    Sigma EX 1:1.4 DC 30mm
    smc Pentax 1:3.5 35mm
    Carl Zeiss Jena Pancolar 1:1.8 50mm/smc Pentax-M 1:4 MACRO 50mm/smc Pentax-A 1:2.8 MACRO 50mm
    smc Pentax-DA 1:2.4 70mm Ltd
    [/b]
    aus JENA DDR MC S 1:3.5 135mm
    Hoya HMC Tele-Auto 1:3.5 200mm
    « Respuesta #1 : 30 Ago, 2010, 01:13 »

    almoga123
    Moderando
    Sumo Pentaxero
    *****
    Ubicación: BCN
    Sexo: Masculino
    Desconectado Desconectado
    Mensajes: 6834
    Mi Galería Pentaxeros
    WWW

    Poder, poder, puede ser, pero si está a 100m de donde estabas tendría que ser mucha potencia la que estuviera emitiendo esa torre.
    Si quieres, puedes probar de repetir la toma cubriendo la cámara, menos la lente frontal, con algo metalizado como una bolsa, recipiente o la envuelves en papel de aluminio.
    De esta manera creas lo que se conoce como jaula de faraday, evitando que en el interior pueda haber cualquier tipo de radiación electromagnética.
    Repite con cubierta y sin cubierta a ver si se soluciona el problema.
    ¿Es posible que sea tu móvil el causante del ruido?

    Un saludo
    Almoga
    En línea

    « Respuesta #2 : 30 Ago, 2010, 01:23 »

    jorge al
    Experto Pentaxero
    *******
    Ubicación: Torrejon de Ardoz-Madrid
    Sexo: Masculino
    Desconectado Desconectado
    Mensajes: 3789
    Mi Galería Pentaxeros

    hola mcArron! nunca habia visto algo semejante , nunca me habia pasado algo parecido. Entonces, la camara está bien, no? has probado hacer fotos en otro sitio y ok?. La verdad es que me dejas desconcertado....

    saludos
    En línea

    sólo necesito un equipo fotográfico, ganas y tiempo para hacer fotos

    « Respuesta #3 : 30 Ago, 2010, 01:30 »

    robertml
    Gran Pentaxero
    *****
    Ubicación: Barcelona
    Sexo: Masculino
    Desconectado Desconectado
    Mensajes: 1267
    Mi Galería Pentaxeros

    Veo que eres de Barcelona, y casualmente el viernes estuve fotografiando yo una puesta de sol desde el Tibidabo, y te aseguro que ruido eléctrico no hay, al menos no que le afecte a las cámaras. Aquí te dejo un par de fotos desde donde estuve (la iglesia del Tibidabo).



    En línea

    Cámaras: Pentax K-3 II
                    Sony A7 III
    Objetivos: Sigma 24-70 F2.8 HSM + B+W UV MRC
                     Sony 24-240
                     Sony 70-200 2.8
                     Sony 200-600
                     Sony TC 1,4
    Flashes: YongNuo YN560
                  Nissin Di700A + Air 1
    Trípode: Manfrotto 190CXPRO3 + rótula 486RC2
    Mochilas: Lowepro Flipside 400 AW - Topload Zoom 1 - Nova 170 AW - Toploader 75 AW
    « Respuesta #4 : 30 Ago, 2010, 03:27 »

    Bilimbique
    Pentaxero Sénior
    ****
    Sexo: Masculino
    (Jesús Luna)
    Desconectado Desconectado
    Mensajes: 766
    Mi Galería Pentaxeros

    MacArron:
    Hace medio año cuando esto me sucedió me desconcertó, pero dado que no leí nunca algún reporte sobre ello olvide el incidente.
    Ahora que hablas sobre esto mismo observo que existen 2 cosas en común sobre lo que te sucedió a ti y a mí:

    1.- Una cámara K20D
    2.-Cercanía de una potente antena emisora de ondas radioeléctricas

    He tomado fotos desde el mismo lugar (el cual esta practicamente bajo la anten) pero con la K10D sin que se repita el problema.
    Después de pensarlo todo este tiempo se me ocurre que pudiera existir algún tipo de interferencia entre el sistema NR y las emisiones de radio, al menos con la K20D.

    Aquí recortes con la K20D y con la K10D desde el mismo sitio, solo se ajustaron niveles en gimp

    K20D + Sigma 70-300mm


    K20D + Pentax 135mm



    K10D+ 18-55mm


    K10D + Pentax 135mm




    Pero sigue siendo un misterio.

    Saludos.
    En línea
    « Respuesta #5 : 30 Ago, 2010, 04:40 »

    Lidenbrook
    Mis fotos intentan reflejar lo que ve mi mente, no lo (poco) que ven mis ojos.....
    Pentaxero de Honor
    Sumo Pentaxero
    *****
    Ubicación: Castro Urdiales -Cantabria
    Sexo: Masculino
    Desconectado Desconectado
    Mensajes: 6695
    Mi Galería Pentaxeros

    !Caramba! Nunca me ha pasado, pero desde luego huele a interferencia.
    Habrá que ponerse a investigar al respecto, a ver si a aclaramos algo.........
    En línea

    Pentax K1 II, K3 II, K5 IIs, K5,  K7 y K10D; Lumix FZ-72,  FX500, Canon S 95, Nikon P5100... y otras...

    - Pentax FA 50mm f 1,4, F*300mm f 4,5; DA *16-50mm f 2,8 ED AL IF SDM; HD 55-300 DA ED WR;  DA 18-55  WR
    - Sigma 24-70mm f 2,8 EX DG HSM; 10-20mm f 4-5,6 EX DC;  17-70 f2,8-4,5; 70-300 Apo DG Macro y 50-500 APO DG HSM OS
    - Samyan 8mm f 3,5; 14mm f 2,8 y 35 mm f 1,4;
    - Irix 15mm f 2,4
    - Tamron 17-50mm f2.8;  18-250mm Macro y 90mm f 2,8  Macro; 
    - Chinon 55mm f 1,4 y 28mm f 2,8; Soligor 350mm f 5,6;

    HD Pentax X1,4 WR, Tamron Pz AF X1,7 MC 7 y Pz AF X2 Mc 7
    Filtros UV y CPL Hoya HD; Hitech ND, GradND y RevND; ND 400, ND 1000 y Vari. ND LCWS, etc, etc....
    Raynox M-250; Fuelle Ext;  Tubos ext. auto.; O GPS-1
    Flash: Metz 58 AF y 44 AF-1 D; 3 Vivitar 285 HV; Eyetek DS 328 AZ y otros; sincros y muuuucha cacharrería.
    Intervalómetros de cable e inalámbricos, disparadores remotos, etc....
    Trípodes: Benro C 298 n6 y C 1681 T; Triopo MT-3228; Slik 504 QF y otros
    Transporte: Mochilas  Lowepro Photo Trekker - Minitrekker - FastPack y otras... Maletas estancas Peli 1550, Bilora, Pro´Skit TC 265 y otras. Bidones estancos de alta resistencia, etc, etc. etc..... (demasiados trastos.....)
    « Respuesta #6 : 30 Ago, 2010, 05:23 »

    carlosrg
    Experto Pentaxero
    *******
    Ubicación: Río Gallegos-Santa Cruz-Argentina
    Sexo: Masculino
    Desconectado Desconectado
    Mensajes: 4431
    Mi Galería Pentaxeros

        O quizás la interferencia se dé sobre el procesador...o la tarjeta de memoria...o todos ellos. Como sea es la primer noticia que tengo, y por cierto que muy interesante.  Buen aporte MacArron, has pensado en reportarlo al SAT. Sería bueno saber si ellos saben algo sobre el tema-

                                 Un abrazo
    En línea

    PENTAX
    « Respuesta #7 : 30 Ago, 2010, 08:45 »

    tucucumba
    Visitante

    ¿Usaste disparador inalambrico? ¿Estaban usasndo alguno cerca? Se que en la 5D clasica ha habido algun problema de estos con algunos disparadores de flashes y algun inlambrico

    salu2 y suerte
    En línea
    « Respuesta #8 : 30 Ago, 2010, 09:26 »

    mortadelo
    Visitante

    Mi mas modesta opinión y como radio aficionado que soy, creo que eso es casi imposible, puesto que se necesita una potencia bestial para interferir el proceso de transmisión de la cámara a la tarjeta o la captura de imagen por el sensor, cuando hablo de potencia bestial me refiero a Watios emitidos por una fuente muy cercana, y una torre de comunicaciones en principio si es de telefonía NO emite con esa potencia, para que una fuente radioeléctrica pudiese interferir en el proceso deberías estar delante de la antena y esta debería ser una directiva, cosa que es casi imposible, mas bien parece que la cámara pueda tener algún componente defectuoso o mal protegido y tu propio teléfono sea el causante de la interferencia, y mirando mis notas y apuntes lo que SI te puede causar esa interferencia y es una casualidad del copón es un transpondedor de GPS que utiliza frecuencias muy altas

    PD:
    O un inhibidor de señales que últimamente están muy de moda, y sobre todo si estas en cercanías de algún estamento oficial o punto de interés por parte de las fuerzas de seguridad del estado
    « Última modificación: 30 Ago, 2010, 09:29 por mortadelo » En línea
    « Respuesta #9 : 30 Ago, 2010, 12:44 »

    MacArron
    Hipervitaminado y mineralizado
    Experto Pentaxero
    *******
    Ubicación: Sitges/Santander
    Sexo: Masculino
    Érase un hombre a una cámara pegado...
    Desconectado Desconectado
    Mensajes: 4199
    Mi Galería Pentaxeros
    WWW

    Gracias por las respuestas. Doy más pistas:

    - No es en Barcelona. Es en Peña Cabarga (Santander) donde hay una torre similar a la de Collserola, pero más pequeña.
    - No llevaba el móvil encima. Estaba en el coche.
    - Las fotos las hice con trípode desde un punto a unos 20 metros del aparcamiento, donde hay unos bancos para sentarse.
    - No creo que tenga nada que ver con el NR ni ninguna función de la cámara (además lo tengo desactivado).
    - El ruido/interferencia fue incrementándose toma tras toma.
    - Aunque hay ruido en la foto del sol (las sombras azules como si hubiera subido el ISO), las interferencias las obtuve con el Vivitar. Luego hice otras con el Pentax 50 a un anteojo de esos de meter moneda, pero con lo oscuro que ya estaba no conseguí saber si salía ruido o no. En el ordenador parece que no hay ruido, aunque sale un pelín desenfocada porque no veía nada.
    - No había nadie alrededor (hacía un frío de coj***s).

    ¿Podría depender del objetivo?. Supongo que no. Es buena idea comunicarlo a Reflecta, a ver qué dicen. Por cierto, son interferencias iguales a las de Bilimbique...  1pensando

    Hoy me la voy a llevar a ver qué tal funciona.

    Saludos y gracias.
    En línea

    Cámaras Pentax
    PENTAX K20D/Pentax P30/Pentax MZ-5n
    Objetivos para Pentax:
    smc Pentax-FA AL 1:4 28-70mm/Sigma DG 1:4-5.6 70-300mm MACRO[/b]
    Carl Zeiss Jena Flektogon 1:2.8 20mm
    smc Pentax DA 1:3.2 21mm Ltd
    smc Pentax-M 1:3.5 28mm
    Sigma EX 1:1.4 DC 30mm
    smc Pentax 1:3.5 35mm
    Carl Zeiss Jena Pancolar 1:1.8 50mm/smc Pentax-M 1:4 MACRO 50mm/smc Pentax-A 1:2.8 MACRO 50mm
    smc Pentax-DA 1:2.4 70mm Ltd
    [/b]
    aus JENA DDR MC S 1:3.5 135mm
    Hoya HMC Tele-Auto 1:3.5 200mm
    « Respuesta #10 : 30 Ago, 2010, 13:25 »

    Esparver
    Experto Pentaxero
    *******
    Ubicación: Barcelona
    Sexo: Masculino
    Navegando....
    Desconectado Desconectado
    Mensajes: 3618
    Mi Galería Pentaxeros

    Lo del frio puede ser una pista......

    ¿ tenias la batería descargada ? 
    En línea

    Pentax: K1, KP, MX, Spotmatic500, Program-A,  Flash: AF540FGZII, AF360FGZ
    Ricoh: GR (aps-c)
    Sigma: DP2
    Fujifilm: X-M1, XC16-50 f3.5-5.6, XC50-230 F4.5-6.7
    Nikon: FE2, FM, Flash SB10,  50mmf1.8, VivitarS1 28-90f2.8-3.5, Tamron Adaptall 70-210f3.8-4.0 46A
    Canon: S95
    Objetivos para Pentax
    Mount-K Auto
    Pentax Limited:
    FA31f1.8-L, DA35-f2.8Macro-L, FA77f1.8-L
    Pentax Auto: DA12-24f4, F28f2.8, FA50f1.4, HD-DA55-300f4-5.8WR, DFA100f2.8Macro, HD-DFA 150-450 f4.5-5.6
    Mount-K Manuales
    Pentax:
    M20f4, A28f2.8, k35f3.5, A50f1.7, M135f3.5, A*300f4
    Irix: Blackstone 15f2.4
    Zenit: Zenitar 16f2.8
    Tamron: AF28-75 f2.8
    Vivitar: 55f2.8Macro
    Tokina: ATX90mm f2.5 Macro+Extender
    m42:
    Super-Takumar: 28f2.8, 50f1.4, 55f2, 105f2.8, 135f2.5, 200f4
    Karl Zeiss Jena: Flektogon35f2.4
    Meyer Optics Görlitz: Oreston 50f1.8, Primotar 50f3.5
    Russian Lenses: MIR-1V37f2.8, INDOSTAR50f3.5,  Helios44f2, Jupiter-9_85mmf2, Pentacon135f2.8 



    https://www.flickr.com/photos/22338796@N04/
    http://www.ipernity.com/doc/140592/album
    https://www.instagram.com/jlsa05/
    « Respuesta #11 : 30 Ago, 2010, 13:37 »

    albertc
    Súper Pentaxero
    ******
    Ubicación: Barcelona
    Sexo: Masculino
    Desconectado Desconectado
    Mensajes: 2914
    Mi Galería Pentaxeros
    WWW

    ¿Te pasó en todas las fotos?

    A mi me ha pasado a veces con alguna nocturna, pero alguna de muchas, es como si no hubiera procesado bien la foto (internamente), por exceso de calor (digo yo).

    Tanto en la K10, como en la k20 como en la K7, en todas me he encontrado lo mismo.

    Pon los exif ya que ayudará algo.

    Saludos.
    En línea

      Imprimir  
    Páginas: [1]   Ir Arriba
     
    Ir a:  

    Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

    Advertencia Legal | Cookies | FAQ Concurso | FAQ Galeria | FAQ Pentaxerostore.info | Contacta
    Powered by Mkportal