Pentaxeros.com ¡¡Tu foro Pentax en español!!

Un poquito de juerga => De todo un poco => Mensaje iniciado por: yamike en 30 Jul, 2014, 21:20



Título: SOLUCIONADO......Sigo sin poder subir fotos al foro desde mi casa
Publicado por: yamike en 30 Jul, 2014, 21:20
De antemano pido perdón por ser pesado, pero es que desde el día que ingresé en este foro no he podido subir una foto desde mi casa.
Desde el trabajo si, desde casa de mi hermano también.
Resumiendo el historial de mi problema:
..- He probado con varios navegadores, ordenadores, he cambiado antivirus, firewall, he cambiado el modem...
 Nada que pase por mi línea de ADSL me permite subir fotos al foro.
Tengo ADSL de Movistar, igual que las que he citado antes en las que si puedo.

Hay por ahi algún "gurú" de la informática sepa a que es debido??????
 -Confuso-- -Confuso-- -Confuso-- -Confuso-- -Confuso-- -Confuso-- -Confuso-- -Confuso-- -Confuso--lema

P.D. - el problema me surge antes de subir la foto, al darle al botoncito de "subir foto" ne sale directamente en la barra del navegador  "http://www.pentaxerostore.info/pentax/upload/v3/error.php", y la pantalla del foro con la frase " error código inválido"


Título: Re: Sigo sin poder subir fotos al foro desde mi casa
Publicado por: Arturopentax en 30 Jul, 2014, 22:25
Pues puedes subir una foto usando TinyPic

http://tinypic.com/

Vas a TinyPic y subes una foto, copias el código en IMG Code for Forums y lo pegas en Pentaxeros.

Recuerda que las medidas del foro son 1100 en el lado mayor y para las fotos verticales 800 px en el lado mayor.



Título: Re: Sigo sin poder subir fotos al foro desde mi casa
Publicado por: pollipe en 30 Jul, 2014, 22:46
Prueba con esto
http://www.pentaxerostore.info/pentax/upload/v3/paso1.php?us=yamike (http://www.pentaxerostore.info/pentax/upload/v3/paso1.php?us=yamike)

Yo cuando subo una foto me sale lo mismo, pero con terminacion de mi nik.
Suerte y saludos!!


Título: Re: Sigo sin poder subir fotos al foro desde mi casa
Publicado por: vxlozano en 30 Jul, 2014, 22:54
Yo tengo el mismo problema desde hace tiempo. Creo que el servidor de pentaxeros ha identificado nuestras líneas como poco seguras, porque puedo desde cualquier otro sitio, e incluso desde el mismo ordenador si uso el móvil de módem, pero no a través de mi ADSL, ni con el PC (windows o linux), ni con el portátil, ni la tablet ni el propio móvil.

Así que todo a flickr y a enlazar desde ahí :P


Título: Re: Sigo sin poder subir fotos al foro desde mi casa
Publicado por: pollipe en 30 Jul, 2014, 23:09
Yo tengo el mismo problema desde hace tiempo. Creo que el servidor de pentaxeros ha identificado nuestras líneas como poco seguras, porque puedo desde cualquier otro sitio, e incluso desde el mismo ordenador si uso el móvil de módem, pero no a través de mi ADSL, ni con el PC (windows o linux), ni con el portátil, ni la tablet ni el propio móvil.

Así que todo a flickr y a enlazar desde ahí :P

http://www.pentaxerostore.info/pentax/upload/v3/paso1.php?us=vxlozano (http://www.pentaxerostore.info/pentax/upload/v3/paso1.php?us=vxlozano)
No creo que resulte, pero prueba tambien por si acaso  -mmmmmmmm-


Título: Re: Sigo sin poder subir fotos al foro desde mi casa
Publicado por: Udri en 30 Jul, 2014, 23:20
A mí eso me pasaba con el PC del curro, el cual está detrás de un proxy.  Sólo puedo subir fotos desde casa. 

Lo de subir la foto a otra web y enlazarla estaría bien, si no fuera porque las fotos así subidas no se ven de forma normal en el listado de fotos del apartado "tus fotos", por lo que pasan sin pena ni gloria por el foro en cuanto caen de "temas recientes".


Título: Re: Sigo sin poder subir fotos al foro desde mi casa
Publicado por: yamike en 31 Jul, 2014, 00:19
Gracias Pollipe, he probado pero me sigue dando el mismo error.
Udri, he entrado en internautas,org, he hecho una prueba que tienen y resulta que estoy navegando detras de un proxy-
 IP DEL PROXY: 80.58.250.94,
de ahí mis problemas,

mas información..http://www.internautas.org/html/790.html ---- para los que no sabemos mucho es un "ladrillo"


Título: Re: Sigo sin poder subir fotos al foro desde mi casa
Publicado por: carlosl en 31 Jul, 2014, 00:59
Gracias Pollipe, he probado pero me sigue dando el mismo error.
Udri, he entrado en internautas,org, he hecho una prueba que tienen y resulta que estoy navegando detras de un proxy-
 IP DEL PROXY: 80.58.250.94,
de ahí mis problemas,

mas información..http://www.internautas.org/html/790.html ---- para los que no sabemos mucho es un "ladrillo"

Según leía el hilo, y al ver que eran ADSLs de telefonica los culpables me iba imaginando por donde saldrían los tiros.
Posiblemente nos encontremos ante uno de los trucos que han ideado para solventar el problema de la escasez de direcciones IPv4.
Es cuestión de que os conectéis a vuestro router para comprobar cual es la dirección IP de la boca WAN (o pptp o como se llame en vuestro modelo), la que se supone es la IP pública, si esta en el rango 10.x.x.x, 172.16.x.x a 172.31.x.x, ó 192.168.x.x es que "ya no tenéis ip pública".
Desconozco si se puede protestar por eso, pero es probable que los programas P2P, skype y otros comiencen a tener problemas.

Saludos,
Carlos L.


Título: Re: Sigo sin poder subir fotos al foro desde mi casa
Publicado por: vxlozano en 31 Jul, 2014, 01:10
Genial. Si tenía pocas dudas para cambiarme, esto las resuelve. Gracias por la investigación, yamike... mañana a contactar con otro proveedor.


Título: Re: SOLUCIONADO......Sigo sin poder subir fotos al foro desde mi casa
Publicado por: yamike en 4 Ago, 2014, 17:16
Como ya he comentado en el hilo que abrió vxlozano, mi problema era el canguronet, si teneis algún servicio parecido, probad a darlo de baja, apagarlo no vale.


Título: Re: SOLUCIONADO......Sigo sin poder subir fotos al foro desde mi casa
Publicado por: Natura en 4 Ago, 2014, 17:18
Como ya he comentado en el hilo que abrió vxlozano, mi problema era el canguronet, si teneis algún servicio parecido, probad a darlo de baja, apagarlo no vale.
Enhorabuena compañero!


Título: Re: SOLUCIONADO......Sigo sin poder subir fotos al foro desde mi casa
Publicado por: vxlozano en 4 Ago, 2014, 17:52
Yo ya me he pedido la portabilidad a Jazztel... La gota que colmó el vaso (precio aparte) fue darme cuenta de que llevaban cuatro meses facturándome el canguronet de los huevos sin pedirme permiso ni nada.

Les he abierto una reclamación por 21€ (que me da lo mismo si me pagan) y me he cambiado de proveedor (a la espera del router estoy)


Título: Re: SOLUCIONADO......Sigo sin poder subir fotos al foro desde mi casa
Publicado por: yamike en 4 Ago, 2014, 18:09
Gracias Juande.
Viçenc, ya podremos incordiar con las fotos un poquito mas....


Título: Re: SOLUCIONADO......Sigo sin poder subir fotos al foro desde mi casa
Publicado por: pollipe en 4 Ago, 2014, 19:30
Felicidades a los dos!!!!
-palmitas- aplausos ehh - La ola 2 De acuerdo -Celebracion3- -Cheersleader-


Título: Re: SOLUCIONADO......Sigo sin poder subir fotos al foro desde mi casa
Publicado por: vxlozano en 15 Ago, 2014, 17:09
Me han desactivado el cangurolech y ahora puedo subir (pero no lo haré, me he acostumbrado al flickr).

Propongo que algún moderador pinche este hilo en el foro de "Sobre pentaxeros", que creo que es el de problemas del foro.


Título: Re: SOLUCIONADO......Sigo sin poder subir fotos al foro desde mi casa
Publicado por: yamike en 15 Ago, 2014, 20:13
Me han desactivado el cangurolech y ahora puedo subir (pero no lo haré, me he acostumbrado al flickr).

Propongo que algún moderador pinche este hilo en el foro de "Sobre pentaxeros", que creo que es el de problemas del foro.

Ahora lo que tienes son las dos opciones-